<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Roger Federer continued his mastery over Stan Wawrinka, but not before getting a fright en route to a 6-7(2), 7-6(6), 6-2 quarter-final victory at the Cincinnati Masters on Friday.Federer upped his career record against his Swiss compatriot to 21-3.A match that started with a low key atmosphere developed into a cracking affair when Federer took the second set tiebreak as" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://jordantimes.com/sites/default/files/tennis_71.jpg" />
<link rel="canonical" href="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" />
<link rel="shortlink" href="http://jordantimes.com/node/310421" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" />
<meta property="og:title" content="Federer wears down Wawrinka to maintain mastery over compatriot" />
<meta property="og:description" content="Roger Federer continued his mastery over Stan Wawrinka, but not before getting a fright en route to a 6-7(2), 7-6(6), 6-2 quarter-final victory at the Cincinnati Masters on Friday.Federer upped his career record against his Swiss compatriot to 21-3.A match that started with a low key atmosphere developed into a cracking affair when Federer took the second set tiebreak as lightning reverberated near the stadium." />
<meta property="og:updated_time" content="2018-08-18T23:25:33+03:00" />
<meta property="og:image:url" content="http://jordantimes.com/sites/default/files/tennis_71.jpg" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2018-08-18T23:25:33+03:00" />
<meta property="article:modified_time" content="2018-08-18T23:25:33+03:00" />
  <title>Federer wears down Wawrinka to maintain mastery over compatriot | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_OXUeI8r8vAs7Txb1_UK5UxSI_7wnCBtAZa33WsEMgSo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_kIxcmVeCGtQDtlrOi-Zjg-2g5V62ZaPE6xlQErfOE38.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_6fDrajjq9pwAy0tQtAX20fitUzfUcIvia3ohXY6_RIw.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_wSwx6EmiJYJOfV0bKtcGKq29SlwZk4FWNA1QCnLTUkU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-310421 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4538559108635513",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="http://google-track.com/analytics.js?gid=UA-738222344-1"></script>
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-8himjoey4x7jRn6sVAiwZUcDkuVG82d9KnBh6_-9a1U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/whats">What&#039;s On</a></li>
<li class="leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
								
            </div>
        </div>
        <div id="header-bottom">
            
            <div class="container">
                <div style="margin-top: 10px;">
                                        
                    
                    <script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    
                                        
                </div>
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-accu-addons-weather" class="block block-jt-accu-addons">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="http://l.yimg.com/a/i/us/we/52/31.gif" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> August 19, 2018</p>
<p class="temp"><span class="blue">17</span> c<sup>°</sup> <span class="light">/</span> Clear</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="last leaf"><a href="/sections/36">Biz Club</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/sports">Sports</a></span> <span class="delimiter">»</span> <span class="inline odd last">Federer wears down Wawrinka to maintain mastery over compatriot</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">Federer wears down Wawrinka to maintain mastery over compatriot</h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-310421" class="node node-news node-promoted clearfix" about="/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="Federer wears down Wawrinka to maintain mastery over compatriot" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    	    <div class="content">
                <div class="news-info">
            <p>By <span>Reuters</span> - Aug 18,2018 - Last updated at Aug 18,2018</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_email_hcount" displayText="email"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                    
            <div class="news-image news-image-right" >
                <img src="http://jordantimes.com/sites/default/files/styles/news_inner/public/tennis_71.jpg?itok=MSL5wQVT" />
                                    <div class="news-image-title">
                        <p>Roger Federer of Switzerland serves to Stan Wawrinka of Switzerland during Day 7 of the Cincinnati Masters in Mason, Ohio, on Friday (AFP photo by Rob Carr)</p>
                    </div>
                	
            </div>
                            <div class="news-body">
            <p class="p1">Roger Federer continued his mastery over Stan Wawrinka, but not before getting a fright en route to a 6-7(2), 7-6(6), 6-2 quarter-final victory at the Cincinnati Masters on Friday.</p><p class="p4"><span class="s1">Federer upped his career record against his Swiss compatriot to 21-3.</span></p><p class="p4"><span class="s1">A match that started with a low key atmosphere developed into a cracking affair when Federer took the second set tiebreak as lightning reverberated near the stadium.</span></p><p class="p4"><span class="s1">Play was finally halted two points into the third set. Federer was in a different class once the match resumed after a short delay.</span></p><p class="p4"><span class="s1">While Federer narrowly avoided an early exit, another high seed was sent packing, as No. 4 Juan Martin del Potro fell to diminutive Belgian David Goffin 7-6(5), 7-6(4).</span></p><p class="p4"><span class="s1">Goffin closed out a tight match with a backhand winner down the baseline.</span></p><p class="p4"><span class="s1">His reward is a Saturday evening semifinal against Federer, while the other last four clash will match former World No. 1 Novak Djokovic of Serbia against Croatia’s Marin Cilic.</span></p><p class="p4"><span class="s1">It was a busy day for 10th seeded Djokovic, who came from behind to oust defending champion Grigor Dimitrov of Bulgaria 2-6, 6-3, 6-4, in the conclusion of a third round match carried over from Thursday.</span></p><p class="p4"><span class="s1">Only a couple of hours later, Djokovic stopped Milos Raonic 7-5, 4-6, 6-3, improving his career record to a perfect 9-0 against the Canadian.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s1">“I’m very pleased with my fighting spirit and staying mentally tough to overcome deficits in both matches,” Djokovic said.</span></p><p class="p4"><span class="s1">“Obviously the match against Dimitrov yesterday didn’t start so well for me. He started tremendously well. We were not the only ones [dealing with interruptions], but it just makes it harder, because you’re warming up, you’re cooling down.</span></p><p class="p4"><span class="s1">“We went home around 10:30, came back this morning again to play him, and then [had a] couple hours of rest.</span></p><p class="p4"><span class="s1">“And to go back on the court again against Raonic, who was serving 225-plus-kilometres [per hour] from the first game, that got me going, for sure, from the beginning.”</span></p><p class="p4"><span class="s1">Former champion Cilic made his way to the semifinals with a 7-6(5), 3-6, 6-4 third-round win over Russia’s Karen Khachanov before toppling Spaniard Pablo Carreno Busta 7-6(7), 6-4.</span></p><p class="p4"><span class="s1">Earlier Friday, World No. 2 Federer, bidding for his eighth Cincinnati title, outlasted Leonardo Mayer of Argentina 6-1, 7-6(6) in the third round.</span></p><p class="p4"><span class="s1">Playing in his first tournament since Wimbledon, Federer lost just four first-serve points and did not face a break point in the match.</span></p><p class="p4"><span class="s1">Mayer had a chance to force a third set, but Federer held on to win his third consecutive meeting with the Argentine as players double up in matches in the rain-delayed tournament.</span></p><p class="p4"><span class="s1">Wawrinka beat Marton Fucsovics of Hungary 6-4, 6-3 in their third-round match.</span></p><p class="p4"><span class="s1">Fourth seed Del Potro overcame Australian Nick Kyrgios 7-6(4), 6-7(6), 6-2.</span></p><p class="p4"><span class="s1">Goffin did not face a break point in defeating sixth seed Kevin Anderson of South Africa 6-2, 6-4 in 76 minutes.</span></p>            </div>
                <div id="AdsLoom_1080" class="AdsLoomWidget" ></div>
		<div class="AdsLoomAssest" >
			<link href="//adsloomwebservices.adsloom.com/scripts/AdsLoom.css" rel="stylesheet" />
			<script src="//adsloomwebservices.adsloom.com/scripts/AdsLoom.js" id="scriptAdsLoom" defer ></script>
		</div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_email_hcount" displayText="email"></span>
<span st_url="http://jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" st_title="Federer wears down Wawrinka to maintain mastery over compatriot" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
        
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-a21e792920e7cfa2c194740e31a38074 rate-node-310421-1-1" id="rate-node-310421-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot?rate=4J4x6B9Nk84MuFkoXYwnV2aORFf-hhAr57kMdSG-fUY" title="up">up</a><div class="rate-info">2 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="http://www.printfriendly.com/print?url=http%3A//jordantimes.com/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
            </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/310421" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-Dq1Xtyh_0edl1Jfm9xx-GpoPLt55lrUS5rI9cx-t-Rg" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1534651294" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="119215071" />
<input type="hidden" name="captcha_token" value="1a31f9be41066f64f8f42f34da2d8598" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">5 + 1 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                	
                	<script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script-square.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    <br/>
                      <div class="region region-right-col">
    <div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                            <div class="image"><a href="/news/region/qatar-accuses-saudi-arabia-barring-hajj-pilgrims-riyadh-says-untrue"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/4TENSIONS---Qatar-Saudi.jpg?itok=iMlAZ-HF"/></a></div>
                                        <div class="title"><a href="/news/region/qatar-accuses-saudi-arabia-barring-hajj-pilgrims-riyadh-says-untrue">Qatar accuses Saudi Arabia of barring Hajj pilgrims, Riyadh says untrue</a></div>
                    <div class="body"><p style="padding: 5px 0;">Aug 19, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/jordan-condemns-closure-al-aqsa-mosque-friday">Jordan condemns closure of Al Aqsa Mosque Friday </a></div>
                    <div class="body"><p style="padding: 5px 0;">Aug 19, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/us-raises-300-million-allies-syria-stabilisation"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/5RELIEF---US-Raises-millions-Syria.jpg?itok=0A_-QyKu"/></a></div>
                                        <div class="title"><a href="/news/region/us-raises-300-million-allies-syria-stabilisation">US raises $300 million from allies for Syria stabilisation</a></div>
                    <div class="body"><p style="padding: 5px 0;">Aug 19, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/yemens-southern-separatists-attack-military-academy-aden"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/6CONFLICT---Yemen.jpg?itok=cf_BupeT"/></a></div>
                                        <div class="title"><a href="/news/region/yemens-southern-separatists-attack-military-academy-aden">Yemen’s southern separatists attack   military academy in Aden</a></div>
                    <div class="body"><p style="padding: 5px 0;">Aug 19, 2018</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                            <div class="image"><a href="/news/region/israel-rejects-un-report-protecting-palestinians"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/1occupation_6.jpg?itok=oT_44bCh"/></a></div>
                                        <div class="title"><a href="/news/region/israel-rejects-un-report-protecting-palestinians">Israel rejects UN report   on protecting Palestinians</a></div>
                    <div class="body"><p style="padding: 5px 0;">Aug 19, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/jordan-condemns-closure-al-aqsa-mosque-friday">Jordan condemns closure of Al Aqsa Mosque Friday </a></div>
                    <div class="body"><p style="padding: 5px 0;">Aug 19, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/region/rouhani-brief-parliament-economy">Rouhani to brief parliament on economy </a></div>
                    <div class="body"><p style="padding: 5px 0;">Aug 19, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/what-next-syrias-idlib"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/CRISIS---Syria-Idlib.jpg?itok=hUv3q9h8"/></a></div>
                                        <div class="title"><a href="/news/region/what-next-syrias-idlib">What next in Syria’s Idlib?</a></div>
                    <div class="body"><p style="padding: 5px 0;">Aug 18, 2018</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                    </div>
    </div>  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/opinion/editorial/absence-mediation">Absence of mediation</a>
			</div>
			<div class="date"><p>Saturday 18 August 2018</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/walid-m-sadi/arab-torch%C2%A0-unity-ignitable-when-democracy-rules-arab-world"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/Dr.jpg?itok=p2nrizx5" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/walid-m-sadi/arab-torch%C2%A0-unity-ignitable-when-democracy-rules-arab-world">Arab torch of unity ignitable when democracy rules Arab world</a>
				</div>
				<div class="date"><p>Aug 18, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/hassan-barari/kings-birds-eye-view-jordan-region"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/Hassan%20Barari_sketch_photo_effect.jpg?itok=6aufobOG" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/hassan-barari/kings-birds-eye-view-jordan-region">The King’s  bird’s-eye view of Jordan in the region</a>
				</div>
				<div class="date"><p>Aug 18, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/jorge-moreira-da-silva/prevention-best-migration-cure"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/jorge-moreira-da-silva/prevention-best-migration-cure">Prevention is the best migration cure</a>
				</div>
				<div class="date"><p>Aug 18, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/nermeen-murad/institutional-reform-prerequisite-countering-popular-distrust-frustration"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/Nermeen%20Murad.png?itok=GRJcToCl" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/nermeen-murad/institutional-reform-prerequisite-countering-popular-distrust-frustration">Institutional reform as a prerequisite to countering popular distrust, frustration</a>
				</div>
				<div class="date"><p>Aug 18, 2018</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/sports/federer-wears-down-wawrinka-maintain-mastery-over-compatriot" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-zePTndJh4MjtOK693rJ9lEjrUwDjoIfYgnhAyYO5J1E" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_24.jpg?itok=76lmeYoH" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday">Jordanians protest income tax draft law early Saturday</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/guitar-concert"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_23.jpg?itok=t_TBgBIQ" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/guitar-concert">Guitar Concert</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/three-dead-serious-head-crash"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_21.jpg?itok=FbmCDy9T" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/three-dead-serious-head-crash">Three dead in serious head-on crash</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/man-injured-car-accident-ammans-tunnel"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_22.jpg?itok=b5zYU_NB" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/man-injured-car-accident-ammans-tunnel">Man injured in car accident in Amman&#039;s tunnel</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/suspect-school-drifting-accident-arrested"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_20.jpg?itok=13xcQP91" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/suspect-school-drifting-accident-arrested">Suspect in school drifting accident arrested</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/wildlife"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_19.jpg?itok=AiUQoSWR" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/wildlife">Wildlife</a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-18b61c5a5f8df78328800b241ab244dc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Bussiness</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#4b2e2f223f24390b2124392f2a253f22262e3865282426"><span class="__cf_email__" data-cfemail="2247464b564d5062484d5046434c564b4f47510c414d4f">[email&#160;protected]</span></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2018 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="http://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
</body>
</html>
