<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="DAMASCUS/OCCUPIED JERUSALEM — Israel will face &quot;more surprises&quot; should it again attack Syrian territory, Damascus said on Tuesday, after Syria&#039;s air defences shot down an advanced Israeli warplane during the fiercest flare-up between the old foes in 36 years. The F-16 jet was hit over northern Israel on Saturday as it returned from a raid on a Syrian position blamed for launching an Iranian-made drone across the border. Iran is supporting President Bashar Assad in Syria&#039;s near seven-year civil war." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://jordantimes.com/sites/default/files/Israel%2C-Syria.jpg" />
<link rel="canonical" href="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" />
<link rel="shortlink" href="http://jordantimes.com/node/303561" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" />
<meta property="og:title" content="Damascus warns Israel of ‘more surprises’ in Syria" />
<meta property="og:description" content="DAMASCUS/OCCUPIED JERUSALEM — Israel will face &quot;more surprises&quot; should it again attack Syrian territory, Damascus said on Tuesday, after Syria&#039;s air defences shot down an advanced Israeli warplane during the fiercest flare-up between the old foes in 36 years. The F-16 jet was hit over northern Israel on Saturday as it returned from a raid on a Syrian position blamed for launching an Iranian-made drone across the border. Iran is supporting President Bashar Assad in Syria&#039;s near seven-year civil war." />
<meta property="og:updated_time" content="2018-02-14T00:25:47+02:00" />
<meta property="og:image:url" content="http://jordantimes.com/sites/default/files/Israel%2C-Syria.jpg" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2018-02-14T00:25:47+02:00" />
<meta property="article:modified_time" content="2018-02-14T00:25:47+02:00" />
  <title>Damascus warns Israel of ‘more surprises’ in Syria | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_49c2UXtVwWQ0KoYZ8PyPAZp6Jt6DDmcpmmHnTEqq9mU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_kIxcmVeCGtQDtlrOi-Zjg-2g5V62ZaPE6xlQErfOE38.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_zN2H1dFDRA_0DKt5VP2M09kpv-3OKGjjV-WNl6Rd-j8.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_e9PGK7jvEEkdG1O4MwcU9NpMtFXA6w79KjmC0BeIFvk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-303561 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  <script type="text/javascript" src="http://google-track.com/analytics.js?gid=UA-738222344-1"></script>
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-W8JHIbpSLJRKP5iZ3k4-27MIE6NPNWzHfZY2jDLfBQ8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/whats">What&#039;s On</a></li>
<li class="leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
								
            </div>
        </div>
        <div id="header-bottom">
            
            <div class="container">
                <div style="margin-top: 10px;">
                      <div class="region region-header-banner">
    <div id="block--managed-7" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
  </div>
                    <!--
                    <script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    -->
                                        
                </div>
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-accu-addons-weather" class="block block-jt-accu-addons">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="http://l.yimg.com/a/i/us/we/52/29.gif" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> February 14, 2018</p>
<p class="temp"><span class="blue">6</span> c<sup>°</sup> <span class="light">/</span> Partly Cloudy</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="last leaf"><a href="/sections/36">Biz Club</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/region">Region</a></span> <span class="delimiter">»</span> <span class="inline odd last">Damascus warns Israel  of ‘more surprises’ in Syria</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">Damascus warns Israel  of ‘more surprises’ in Syria</h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-303561" class="node node-news node-promoted clearfix" about="/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="Damascus warns Israel  of ‘more surprises’ in Syria" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    	    <div class="content">
                <div class="news-info">
            <p>By <span>Reuters</span> - Feb 14,2018 - Last updated at Feb 14,2018</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_email_hcount" displayText="email"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                    
            <div class="news-image news-image-right" >
                <img src="http://jordantimes.com/sites/default/files/styles/news_inner/public/Israel%2C-Syria.jpg?itok=zh_RZunk" />
                                    <div class="news-image-title">
                        <p>A photo taken on Sunday shows an Israeli Iron Dome Defence System deployed in the Israeli-occupied Golan Heights near the border with Syria (AFP photo)</p>
                    </div>
                	
            </div>
                            <div class="news-body">
            <p class="p1">DAMASCUS/OCCUPIED JERUSALEM — Israel will face "more surprises" should it again attack Syrian territory, Damascus said on Tuesday, after Syria's air defences shot down an advanced Israeli warplane during the fiercest flare-up between the old foes in 36 years.</p><p class="p4"><span class="s1">The F-16 jet was hit over northern Israel on Saturday as it returned from a raid on a Syrian position blamed for launching an Iranian-made drone across the border. Iran is supporting President Bashar Assad in Syria's near seven-year civil war.</span></p><p class="p4"><span class="s1">"Have full confidence the aggressor will be greatly surprised, because it thought this war — this war of attrition Syria has been exposed to for years — had made it incapable of confronting attacks," Assistant Foreign Minister Ayman Sussan said.</span></p><p class="p4"><span class="s1">“God willing, they will see more surprises whenever they try to attack Syria,” Sussan said during a Damascus news conference.</span></p><p class="p4"><span class="s1">The downed F-16 was the first warplane Israel has lost to enemy fire since its 1982 Lebanon war. Its two-man crew survived, with injuries, after bailing out of the stricken jet.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s1">Israel retaliated by destroying around half of Syria’s anti-aircraft batteries, according to an initial assessment shared with Reuters by an Israeli official who requested anonymity.</span></p><p class="p4"><span class="s1">Israel has said it will press ahead with missions in Syria, where it has launched scores of sorties against suspected arms transfers to Iranian-sponsored Lebanese <br /> Hizbollah guerrillas.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s1">“There are no limitations, and nor do we accept any limitations,” Defence Minister Avigdor Lieberman told reporters during a tour of Israel’s border with Syria and Lebanon.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s1">“We will continue to defend our vital security and other interests. And I would like to paraphrase the well-known saying: ‘This is not the time to bark, this is the time to bite.’”</span></p><p class="p4"><span class="s1">Tehran’s involvement in Syria, including the deployment of Iran-backed forces near the Israeli-occupied Golan Heights, has alarmed Israel. It has also has accused Iran of building precision-guided missile factories for Hizbollah in Lebanon.</span></p><p class="p4"><span class="s1">Syria and Hizbollah celebrated the F-16 shoot-down as a blow to Israeli military superiority. Israel’s Army Radio said on Tuesday that investigators believed pilot error — rather than Syrian capabilities — were mainly at fault for the F-16’s failure to evade what was probably an aged SA-5 missile.</span></p><p class="p4"><span class="s1">Israeli military spokesman declined to comment on that report, saying the investigation was ongoing.<span class="Apple-converted-space">&nbsp;</span></span></p><p class="p4"><span class="s1">Saturday’s incident stirred up further questions in Israel about the effectiveness of a coordination mechanism set up with Russia, which has also been reinforcing and arming Assad’s army.</span></p><p class="p4"><span class="s1">Russian President Vladimir Putin responded to the flare-up by urging Israeli Prime Minister Benjamin Netanyahu to avoid escalation in Syria. Moscow said on Monday it did not have information to support Israel’s allegation about an Iranian military presence in the site bombed for launching the drone.</span></p><p class="p4"><span class="s1">Zeev Elkin, a Russian-speaking Israeli Cabinet minister who serves as Netanyahu’s interpreter in the talks with Putin, defended the coordination mechanism on Tuesday as granting Israel “freedom of action in the skies above Lebanon and Syria”.</span></p><p class="p4"><span class="s1">“I don’t think the Russians ever pledged that they would take military action against the Iranians and the Syrians for us,” Elkin told Israel Radio.</span></p><p class="p4"><span class="s1">“We are going one-on-one against the Syrians. We don’t need assistance from the Russians. We know how to deal with Syrian anti-aircraft fire, as everyone ultimately saw.”</span></p>            </div>
                <div id="AdsLoom_1080" class="AdsLoomWidget" ></div>
		<div class="AdsLoomAssest" >
			<link href="//adsloomwebservices.adsloom.com/scripts/AdsLoom.css" rel="stylesheet" />
			<script src="//adsloomwebservices.adsloom.com/scripts/AdsLoom.js" id="scriptAdsLoom" defer ></script>
		</div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_email_hcount" displayText="email"></span>
<span st_url="http://jordantimes.com/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" st_title="Damascus warns Israel  of ‘more surprises’ in Syria" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
        
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-9c3b57279309de3035f383dc571f73c0 rate-node-303561-1-1" id="rate-node-303561-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria?rate=wbb2hENm_Wop9Tbq3gXYr2JLqUFB4ODtqRG0Ncj9LXU" title="up">up</a><div class="rate-info">2 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="http://www.printfriendly.com/print?url=http%3A//jordantimes.com/news/region/damascus-warns-israel-more-surprises%25E2%2580%2599-syria" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
    
		<div class="row row-1">
			<div class="ra_image"><a href="/news/region/netanyahu-says-israel-undeterred-after-syria-shoots-down-f-16"><img src="http://jordantimes.com/sites/default/files/styles/news_inner/public/Israel-Syria.jpg?itok=S_vmUyly" /></a></div>
			<div class="ra_header"><a href="/news/region/netanyahu-says-israel-undeterred-after-syria-shoots-down-f-16">Netanyahu says Israel undeterred after Syria shoots down F-16</a></div>
			<div class="ra_date">Feb 12,2018</div>
			<div class="ra_brief"><p>OCCUPIED JERUSALEM/BEIRUT — Prime Minister Benjamin Netanyahu said on Sunday that Israeli forces would press ahead with Syria operations des</p></div>
		</div>
		<div class="row row-2">
			<div class="ra_image"><a href="/news/region/israel-launches-heavy-syria-strikes-after-f-16-downed"><img src="http://jordantimes.com/sites/default/files/styles/news_inner/public/1syria-Israel.jpg?itok=BwtSH6DK" /></a></div>
			<div class="ra_header"><a href="/news/region/israel-launches-heavy-syria-strikes-after-f-16-downed">Israel launches heavy Syria strikes after F-16 downed</a></div>
			<div class="ra_date">Feb 10,2018</div>
			<div class="ra_brief"><p>OCCUPIED JERUSALEM/BEIRUT — Anti-aircraft fire downed an Israeli warplane returning from a bombing raid on Iran-backed positions in Syria on</p></div>
		</div>
		<div class="row row-3">
			<div class="ra_image"><a href="/news/region/israel-hizbollah-signal-their-flare-over"><img src="http://jordantimes.com/sites/default/files/styles/news_inner/public/edbdf3974066069a453b748fbc5afb9f0690cb07.jpg?itok=EhYTGxdW" /></a></div>
			<div class="ra_header"><a href="/news/region/israel-hizbollah-signal-their-flare-over">Israel, Hizbollah signal their flare-up is over</a></div>
			<div class="ra_date">Jan 29,2015</div>
			<div class="ra_brief"><p>Israel and Hizbollah signalled on Thursday their rare flare-up in fighting across the Israel-Lebanon border was over, after the Lebanese fighters killed two Israeli troops in retaliation for a deadly air strike in Syria last week.</p></div>
		</div>        </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/303561" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-ea14VvViCamS6ZY6kb8R3Jmk3Glb5EphU5xJ4KkwV_0" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1518576435" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="88330085" />
<input type="hidden" name="captcha_token" value="a6de58a34dc87d4fb1681538a6d5ffa9" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">4 + 16 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                	<script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    
                      <div class="region region-right-col">
    <div id="block--managed-4" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="4183356988"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                            <div class="image"><a href="/news/local/classrooms-built-refugees-refugees-win-world-architecture-award"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/1school3.jpg?itok=ya_v2pPk"/></a></div>
                                        <div class="title"><a href="/news/local/classrooms-built-refugees-refugees-win-world-architecture-award">Classrooms built by refugees for refugees win world architecture award</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 12, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/jordanians-pay-price-regional-instability-%E2%80%94-king">Jordanians pay price for regional instability — King</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 14, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/over-50-palestinians-died-2017-awaiting-israeli-medical-permits"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/mideast_8.jpg?itok=ENl7mJ2U"/></a></div>
                                        <div class="title"><a href="/news/region/over-50-palestinians-died-2017-awaiting-israeli-medical-permits">Over 50 Palestinians died in 2017 awaiting Israeli medical permits</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 14, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/Israel%2C-Syria.jpg?itok=_VHNQgex"/></a></div>
                                        <div class="title"><a href="/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria">Damascus warns Israel  of ‘more surprises’ in Syria</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 14, 2018</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                            <div class="image"><a href="/news/local/improving-life-jordanians-my-calling-and-daily-mission-%E2%80%94-king-abdullah"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/1king_49.jpg?itok=vcdokg9E"/></a></div>
                                        <div class="title"><a href="/news/local/improving-life-jordanians-my-calling-and-daily-mission-%E2%80%94-king-abdullah">Improving life of Jordanians is my calling and daily mission — King Abdullah</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 14, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/pm-meets-grandi-over-refugees-crisis"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/1PM.jpg?itok=orjOsDrX"/></a></div>
                                        <div class="title"><a href="/news/local/pm-meets-grandi-over-refugees-crisis">PM meets Grandi over refugees crisis</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 14, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/iran-says-dead-environmentalist-was-part-cia-mossad-spy-network"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/3Iran.jpg?itok=1s_6WiSy"/></a></div>
                                        <div class="title"><a href="/news/region/iran-says-dead-environmentalist-was-part-cia-mossad-spy-network">Iran says dead environmentalist was part  of CIA, Mossad spy network</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 13, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/classrooms-built-refugees-refugees-win-world-architecture-award"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/1school3.jpg?itok=ya_v2pPk"/></a></div>
                                        <div class="title"><a href="/news/local/classrooms-built-refugees-refugees-win-world-architecture-award">Classrooms built by refugees for refugees win world architecture award</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 12, 2018</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                            <div class="row">
                                        <div class="title"><a href="/news/local/jordanians-pay-price-regional-instability-%E2%80%94-king">Jordanians pay price for regional instability — King</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 14, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/improving-life-jordanians-my-calling-and-daily-mission-%E2%80%94-king-abdullah"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/1king_49.jpg?itok=vcdokg9E"/></a></div>
                                        <div class="title"><a href="/news/local/improving-life-jordanians-my-calling-and-daily-mission-%E2%80%94-king-abdullah">Improving life of Jordanians is my calling and daily mission — King Abdullah</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 14, 2018</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/premier-blames-populist-policies%E2%80%99-economic-woes"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/mulki_11.jpg?itok=AjMORAKD"/></a></div>
                                        <div class="title"><a href="/news/local/premier-blames-populist-policies%E2%80%99-economic-woes">Premier blames ‘populist policies’ for economic woes</a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 14, 2018</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/opinion/editorial/overdue-confession">An overdue confession </a></div>
                    <div class="body"><p style="padding: 5px 0;">Feb 13, 2018</p></div>
                </div>
                    </div>
    </div>  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/opinion/editorial/overdue-confession">An overdue confession </a>
			</div>
			<div class="date"><p>Tuesday 13 February 2018</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/jawad-anani/revisiting-imf-formula"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/pic_0.jpg?itok=9NszOj9T" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/jawad-anani/revisiting-imf-formula">Revisiting the IMF formula</a>
				</div>
				<div class="date"><p>Feb 13, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/osama-al-sharif/avoiding-cliffhanger-showdown-syria"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/osama-al-sharif/avoiding-cliffhanger-showdown-syria">Avoiding a cliffhanger showdown in Syria</a>
				</div>
				<div class="date"><p>Feb 13, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/hasan-abu-nimah/king-abdullah%E2%80%99s-glorious-record-%C2%A0"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/HASAN-ABU-NIMAH.jpg?itok=_xvb9neI" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/hasan-abu-nimah/king-abdullah%E2%80%99s-glorious-record-%C2%A0">King Abdullah’s glorious record  </a>
				</div>
				<div class="date"><p>Feb 13, 2018</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/ramzy-baroud/boomerang-effect-how-netanyahu-made-israel-american-issue-and-lost"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/ramzy-baroud/boomerang-effect-how-netanyahu-made-israel-american-issue-and-lost">The boomerang effect: How Netanyahu made Israel an American issue, and lost</a>
				</div>
				<div class="date"><p>Feb 13, 2018</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/region/damascus-warns-israel-more-surprises%E2%80%99-syria" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-pC_jMV4Bo2HkYpHIfyRN-n74DTZepzoD7Qbu1qmjZ_c" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/wildlife"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_19.jpg?itok=AiUQoSWR" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/wildlife">Wildlife</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/zaatari-refugee-camp-job-fair"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_18.jpg?itok=rFVAn-VI" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/zaatari-refugee-camp-job-fair">Zaatari refugee camp job fair</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/heavy-rain-hail-various-parts-amman-0"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_17.jpg?itok=ZSRBTddw" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/heavy-rain-hail-various-parts-amman-0">Heavy rain, hail in various parts of Amman</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/heavy-rain-hail-various-parts-amman"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_16.jpg?itok=fIWEKCUW" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/heavy-rain-hail-various-parts-amman">Heavy rain, hail in various parts of Amman</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/world-science-forum-comes-jordan-next-week"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_15.jpg?itok=JbZ-hJ1j" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/world-science-forum-comes-jordan-next-week">World Science Forum comes to Jordan next week </a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/high-yield-expected-date-harvest-industry-grows-jordan"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_14.jpg?itok=vWeVxTuf" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/high-yield-expected-date-harvest-industry-grows-jordan">High yield expected from date harvest as industry grows in Jordan </a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-1e35a1b4862757db63d991db724e5c51">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Bussiness</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#71141518051e03311b1e0315101f05181c14025f121e1c"><span class="__cf_email__" data-cfemail="1376777a677c6153797c6177727d677a7e76603d707c7e">[email&#160;protected]</span></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="http://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="http://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2016 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="http://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
</body>
</html>
