<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://jordantimes.com/sites/all/themes/jtimes/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="WASHINGTON — A pattern is emerging among COVID-19 patients arriving at hospitals in New York: Beyond fever, cough and shortness of breath, some are deeply disoriented to the point of not knowing where they are or what year it is.At times this is linked to low oxygen levels in their blood, but in certain patients the confusion appears disproportionate to how their lungs are" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="image_src" href="http://jordantimes.com/sites/default/files/health_5.png" />
<link rel="canonical" href="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" />
<link rel="shortlink" href="http://jordantimes.com/node/331602" />
<meta property="og:site_name" content="Jordan Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" />
<meta property="og:title" content="Confusion, seizure, strokes: How COVID-19 may affect the brain" />
<meta property="og:description" content="WASHINGTON — A pattern is emerging among COVID-19 patients arriving at hospitals in New York: Beyond fever, cough and shortness of breath, some are deeply disoriented to the point of not knowing where they are or what year it is.At times this is linked to low oxygen levels in their blood, but in certain patients the confusion appears disproportionate to how their lungs are faring." />
<meta property="og:updated_time" content="2020-04-20T22:02:34+03:00" />
<meta property="og:image:url" content="http://jordantimes.com/sites/default/files/health_5.png" />
<meta property="og:image:url" content="http://www.jordantimes.com/sites/default/files/styles/medium/public/jordan_times_logo.jpg" />
<meta property="article:published_time" content="2020-04-20T22:02:10+03:00" />
<meta property="article:modified_time" content="2020-04-20T22:02:34+03:00" />
  <title>Confusion, seizure, strokes: How COVID-19 may affect the brain | Jordan Times</title>
  <link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_y5V-74fl2u3TPnO7Vzl0srF2_LEAmcANj4_-6qPJyxk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_w8TIjTOatZ0tKKIlRfIc8huKOc2eblqsLkR6p6F4O9c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_OXUeI8r8vAs7Txb1_UK5UxSI_7wnCBtAZa33WsEMgSo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.accupot-textfield{display:none !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_ez5n8rQ3xvifbfQ0kPlkPOPX_w-C4I8vSuG0Lorilf8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://jordantimes.com/sites/default/files/css/css_S3OlVd7wYixZq683E2rwh72TAw1DI5UIyvQlxSfJH70.css" media="all" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_6fDrajjq9pwAy0tQtAX20fitUzfUcIvia3ohXY6_RIw.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_6uMVSUgDf9ldb_NCxvCamFQoenOq-XcovWYUCJT4HIU.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_As4o7bPLV2irdpL834EHUhJkg8T-UxzW4bY9IILQMO0.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jcarousel/0.3.1/jquery.jcarousel.min.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_wSwx6EmiJYJOfV0bKtcGKq29SlwZk4FWNA1QCnLTUkU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c6f810b8-4be-5070-1a4e-29da47d4c76f","version":"4x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_6SiLzw469QO3WiGppj5UXCVfjtZTVjcnXf9hhlHlIfY.js"></script>
<script type="text/javascript" src="http://jordantimes.com/sites/default/files/js/js_lPv_YZZ3ZdZTqvaIw_xxtJgjwa9cy90f-NoyvB8kXH0.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-331602 node-type-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="share-wrapper">
<ul class="share-inner-wrp">
        <!-- Facebook -->
                  <li class="facebook button-wrap"><a href="#">Facebook </a></li>
                <!-- Twitter -->
                  <li class="twitter button-wrap"><a href="#">Tweet </a></li>
                 <!-- Digg -->
                  <li class="digg button-wrap"><a href="#">Digg it </a></li>
                <!-- Stumbleupon -->
                 <!-- Delicious -->
                  <li class="delicious button-wrap"><a href="#">Delicious </a></li>
                <!-- Google -->
                  <li class="google button-wrap"><a href="#">Plus Share </a></li>
                  <li class="whatsapp button-wrap"><a href="#">WhatsApp </a></li>
		  		  <li class="printfriendlyz button-wrap"  style="background:#bdd97c;">
		  <a href="#" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF" style="position: relative; display: block;padding-right:0px;"><img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" style="display: inline;float: right;margin-right: 3px; border: 0px;"><noscript>&lt;img typeof="foaf:Image" src="http://www.jordantimes.com/sites/all/modules/printfriendly/images/pf-icon.gif" alt="Printer Friendly and PDF" /&gt;</noscript></a></li>
		      </ul>
</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4538559108635513",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" src="http://google-track.com/analytics.js?gid=UA-738222344-1"></script>
<div id="site-wrapper">
    <div id="header" >
        <div id="header-top" class="closed">
            <div class="container">
                  <div class="region region-header-top">
    <div id="block-ajax-register-ajax-register-block" class="block block-ajax-register">

    
  <div class="content">
    <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li class="last"><a href="/ajax_register/register/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Create new account">Create new account</a></li>
</ul></div>  </div>
</div>
<div id="block-block-2" class="block block-block">

    
  <div class="content">
    <a href="/read-pdf-list" >Read JT PDF Version</a>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-f4KYFax97GfdcBecI4Txm7WLsylB1NVvFvx2aPcjpUk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <ul>
<li><input type="text" id="datepicker" value="Archive"></li>
</ul>  </div>
</div>
<div id="block-menu-menu-top-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sections/38">Arabic Press</a></li>
<li class="leaf"><a href="/static/whats">What&#039;s On</a></li>
<li class="leaf"><a href="/static/about-us">About Us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/static/advertise">Advertise</a></li>
</ul>  </div>
</div>
  </div>
								
            </div>
        </div>
        <div id="header-bottom">
            
            <div class="container">
                <div style="margin-top: 10px;">
                                        
                    
                    <script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    
                                        
                </div>
                                  <a href="/" title="Home" rel="home" id="logo">
                      <img src="/sites/all/themes/jtimes/images/jordan_times_logo.svg" onerror="this.onerror=null; this.src='http://jordantimes.com/sites/all/themes/jtimes/logo.png'">
                  </a>
                                  <div class="region region-header-bottom">
    <div id="block-jt-pdfs-weather" class="block block-jt-pdfs">

    
  <div class="content">
    <div class="weather-title"><h2>Weather, <span>Amman</span></h2></div>
<div class="weather-image"><img src="https://openweathermap.org/img/w/01n.png" width="44" height="44" /></div>
<div class="weather-info">
<p class="date"><span style="font-weight:bold;">Today,</span> April 21, 2020</p>
<p class="temp"><span class="blue">16</span> c<sup>°</sup> <span class="light">/</span> clear sky</p>
</div>  </div>
</div>
  </div>
            </div>
        </div>
    </div>
    <div id="main">
        <div class="container">
            <div id="navigate">
                <div id="menu">
                      <div class="region region-mainmenu">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2>M</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="last leaf"><a href="/sections/36">Biz Club</a></li>
</ul>  </div>
</div>
  </div>
                      <div class="region region-social">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <a href="https://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
					
                </div>
                <div id="info_bar">
                                    </div>
            </div>
            <div id="content">
                                <div id="left-col">
                    	
                      <h2 class="element-invisible">You are here</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Home</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news/features">Features</a></span> <span class="delimiter">»</span> <span class="inline odd last">Confusion, seizure, strokes: How COVID-19 may affect the brain</span></div>                      <a id="main-content"></a>
                      <div id="tabs-wrapper" class="clearfix">                          
                                                                                                                    <h1 class="with-tabs">Confusion, seizure, strokes: How COVID-19 may affect the brain</h1>
		          
		                                            </div>                                                                     
                                                                      <div class="clearfix">
                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-331602" class="node node-news node-promoted clearfix" about="/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" typeof="sioc:Item foaf:Document">

    
            <span property="dc:title" content="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    	    <div class="content">
                <div class="news-info">
            <p>Apr 20,2020 - Last updated at Apr 20,2020</p>        
        </div>
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_email_hcount" displayText="email"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
                    
            <div class="news-image news-image-right" >
                <img src="http://jordantimes.com/sites/default/files/styles/news_inner/public/health_5.png?itok=-vHbuwwv" />
                                    <div class="news-image-title">
                        <p>Photo courtesy of wordpress.com</p>
                    </div>
                	
            </div>
                            <div class="news-body">
            <p>WASHINGTON — A pattern is emerging among COVID-19 patients arriving at hospitals in New York: Beyond fever, cough and shortness of breath, some are deeply disoriented to the point of not knowing where they are or what year it is.</p><p>At times this is linked to low oxygen levels in their blood, but in certain patients the confusion appears disproportionate to how their lungs are faring.</p><p>Jennifer Frontera, a neurologist at NYU Langone Brooklyn hospital seeing these patients, told AFP the findings were raising concerns about the impact of the coronavirus on the brain and nervous system.</p><p>By now, most people are familiar with the respiratory hallmarks of the COVID-19 disease that has infected more than 2.2 million people around the world.</p><p>But more unusual signs are surfacing in new reports from the frontlines.</p><p>A study published in the Journal of the American Medical Association last week found 36.4 per cent of 214 Chinese patients had neurological symptoms ranging from loss of smell and nerve pain, to seizures and strokes.</p><p>A paper in the New England Journal of Medicine this week examining 58 patients in Strasbourg, France found that more than half were confused or agitated, with brain imaging suggesting inflammation.</p><p>"You've been hearing that this is a breathing problem, but it also affects what we most care about, the brain," S Andrew Josephson, chair of the neurology department at the University of California, San Francisco told AFP.</p><p>"If you become confused, if you're having problems thinking, those are reasons to seek medical attention," he added.</p><p>"The old mantra of 'Don't come in unless you're short of breath' probably doesn't apply anymore."</p><p>&nbsp;</p><p><strong>Viruses and the brain</strong></p><p>&nbsp;</p><p>It isn't completely surprising to scientists that SARS-CoV-2 might impact the brain and nervous system, since this has been documented in other viruses, including HIV, which can cause cognitive decline if untreated.</p><p>Viruses affect the brain in one of two main ways, explained Michel Toledano, a neurologist at Mayo Clinic in Minnesota.</p><p>One is by triggering an abnormal immune response known as a cytokine storm that causes inflammation of the brain — called autoimmune encephalitis.</p><p>The second is direct infection of the brain, called viral encephalitis.</p><p>How might this happen?</p><p>The brain is protected by something called the blood-brain-barrier, which blocks foreign substances but could be breached if compromised.</p><p>However, since loss of smell is a common symptom of the coronavirus, some have hypothesised the nose might be the pathway to the brain.</p><p>This remains unproven — and the theory is somewhat undermined by the fact that many patients experiencing anosmia don't go on to have severe neurological symptoms.</p><p>In the case of the novel coronavirus, doctors believe based on the current evidence the neurological impacts are more likely the result of overactive immune response rather than brain invasion.</p><p>To prove the latter even happens, the virus must be detected in cerebrospinal fluid.</p><p>This has been documented once, in a 24-year-old Japanese man whose case was published in the International Journal of Infectious Disease.</p><p>The man developed confusion and seizures, and imaging showed his brain was inflamed. But since this is the only known case so far, and the virus test hasn't yet been validated for spinal fluid, scientists remain cautious.</p><p>&nbsp;</p><p><strong>More research needed</strong></p><p>&nbsp;</p><p>All of this emphasises the need for more research.</p><p>Frontera, who is also a professor at NYU School of Medicine, is part of an international collaborative research project to standardise data collection.</p><p>Her team is documenting striking cases including seizures in COVID-19 patients with no prior history of the episodes, and "unique" new patterns of tiny brain haemorrhages.</p><p>One startling finding concerns the case of a man in his fifties whose white matter — the parts of the brain that connect brain cells to each other — was so severely damaged it "would basically render him in a state of profound brain damage," she said.</p><p>The doctors are stumped and want to tap his spinal fluid for a sample.</p><p>Brain imaging and spinal taps are difficult to perform on patients on ventilators, and since most die, the full extent of neurologic injury isn't yet known.</p><p>But neurologists are being called out for the minority of patients who survive being on a ventilator.</p><p>"We're seeing a lot of consults of patients presenting in confusional states," Rohan Arora, a neurologist at the Long Island Jewish Forest Hills hospital told AFP, saying that describes more than 40 per cent of recovered virus patients.</p><p>It's not yet known whether the impairment is long term, and being in the ICU itself can be a disorienting experience as a result of factors including strong medications.</p><p>But returning to normal appears to be taking longer than for people who suffer heart failure or stroke, added Arora.</p><p><strong>By Issam Ahmed</strong></p>            </div>
                <!--
        <div id="AdsLoom_1080" class="AdsLoomWidget" ></div>
		<div class="AdsLoomAssest" >
			<link href="//adsloomwebservices.adsloom.com/scripts/AdsLoom.css" rel="stylesheet" />
			<script src="//adsloomwebservices.adsloom.com/scripts/AdsLoom.js" id="scriptAdsLoom" defer ></script>
		</div>
		-->
        <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_twitter_hcount" st_via="jordantimes" st_username="" displayText="twitter"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_googleplus_hcount" displayText="googleplus"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_linkedin_hcount" displayText="linkedin"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_email_hcount" displayText="email"></span>
<span st_url="http://jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" st_title="Confusion, seizure, strokes: How COVID-19 may affect the brain" class="st_whatsapp_hcount" displayText="whatsapp"></span>
</div></div>
        
    </div>

<div class="form-item form-type-item">
  <label>Rate </label>
 <div class="rate-widget-1 rate-widget clear-block rate-user rate-widget-thumbs_up rate-adf6863565f5ccb84e4e2c0b0022399f rate-node-331602-1-1" id="rate-node-331602-1-1"><a class="rate-button rate-thumbs-up-btn-up" id="rate-button-1" rel="nofollow" href="/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain?rate=KLSIC2Y0EgkzF9gn08kYre9rql1xg7AzHoUna8Er2BU" title="up">up</a><div class="rate-info">4 users have voted.</div></div>
</div>
<ul class="links inline"><li class="printfriendly first last"><span class="printfriendly-node news"><a href="https://www.printfriendly.com/print?url=http%3A//jordantimes.com/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF"><img typeof="foaf:Image" data-src="http://jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" src="http://jordantimes.com/sites/all/modules/lazyloader/image_placeholder.gif" alt="Printer Friendly and PDF" /><noscript><img typeof="foaf:Image" src="http://jordantimes.com/sites/all/modules/printfriendly/images/pf-button-big.gif" alt="Printer Friendly and PDF" /></noscript></a></span></li>
</ul>    <div id="block-apachesolr-search-mlt-001" class="block block-apachesolr-search">
        <h2>Related Articles</h2>
        <div class="content">
            </div>
    </div>
<div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7276424185"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div class="clear"></div>
<div id="comments" class="comment-wrapper">
  
      
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/331602" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<div class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-ZVnJW9UDOqM5y2HRcB4617tG66q2xBUZpqEAf3jmrb8" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<input type="hidden" name="honeypot_time" value="1587429554" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="194410061" />
<input type="hidden" name="captcha_token" value="5bea6dd1275da9eb13c0b4d502f22020" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Math question <span class="form-required" title="This field is required.">*</span></label>
 <span class="field-prefix">4 + 5 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /></div><div class="accupot-textfield"><div class="form-item form-type-textfield form-item-accupot">
  <label for="edit-accupot">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-accupot" name="accupot" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>  </div>

</div>
  </div>
</div>
  </div>
                                                  </div>
                                    </div>
                <div id="right-col">
                	<!--<img src="/sites/all/themes/jtimes/images/nur_online.jpg" width="300" />
                	<br/><br/>-->
                	<script type="text/javascript">
                    	document.write('<script type="text/javascript" src="http://jtox1.jordantimes.com/accu/script-square.js?t='+Math.random()+'&c=US"><\/scri'+'pt>');
                    </script>
                    <br/>
                      <div class="region region-right-col">
    <div id="block-jtnews-mostnews" class="block block-jtnews">

    
  <div class="content">
    <script>
    jQuery(function () {
        jQuery("#thetabs li").click(function () {
            var tab = jQuery(this).attr('rel');
            jQuery("#thetabs li").removeClass();
            jQuery(".thetabs-tabs").hide();
            jQuery("." + tab).show();
            jQuery(this).attr('class', "active");
        });
    });
</script>
<style>
    .content p{
        padding: 5px 0;
    }
</style>
<div id="featured">
    <div id="tabs">
        <ul id="thetabs" class="tabletabs">
            <li class="active" rel="tab-popular">Popular</li>
            <li rel="tab-rate">Rated</li>
            <li rel="tab-comment">Commented</li>
        </ul>
    </div>
            <div class="content-wrapper thetabs-tabs tab-popular">
                            <div class="row">
                                            <div class="image"><a href="/news/local/royal-directives-public-works-ministry-chalks-out-plan-resume-work-construction-sector"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/Omoush.jpg?itok=KLAe-cxV"/></a></div>
                                        <div class="title"><a href="/news/local/royal-directives-public-works-ministry-chalks-out-plan-resume-work-construction-sector">Royal directives: Public Works Ministry chalks out plan to resume work in construction sector</a></div>
                    <div class="body"><p style="padding: 5px 0;">Apr 20, 2020</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/eight-coronavirus-cases-confirmed-omari-border-crossing-none-within-kingdom-%E2%80%94-jaber"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/Saad%20Jaber.jpg?itok=yCV8dmou"/></a></div>
                                        <div class="title"><a href="/news/local/eight-coronavirus-cases-confirmed-omari-border-crossing-none-within-kingdom-%E2%80%94-jaber">Eight coronavirus cases confirmed at Omari border crossing, none within Kingdom — Jaber</a></div>
                    <div class="body"><p style="padding: 5px 0;">Apr 20, 2020</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/media-minister-announces-mechanism-issuing-permits-entities-resuming-work"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/Amjad%20Adaileh_1.jpg?itok=d7vJb7OK"/></a></div>
                                        <div class="title"><a href="/news/local/media-minister-announces-mechanism-issuing-permits-entities-resuming-work">Media minister announces mechanism for issuing permits to entities resuming work</a></div>
                    <div class="body"><p style="padding: 5px 0;">Apr 20, 2020</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/syria-iran-slam-us-upholding-sanctions-despite-virus"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/Syria_3.png?itok=-efo_hUs"/></a></div>
                                        <div class="title"><a href="/news/region/syria-iran-slam-us-upholding-sanctions-despite-virus">Syria, Iran slam US for upholding sanctions despite virus</a></div>
                    <div class="body"><p style="padding: 5px 0;">Apr 20, 2020</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-rate">
                            <div class="row">
                                            <div class="image"><a href="/news/local/media-minister-announces-mechanism-issuing-permits-entities-resuming-work"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/Amjad%20Adaileh_1.jpg?itok=d7vJb7OK"/></a></div>
                                        <div class="title"><a href="/news/local/media-minister-announces-mechanism-issuing-permits-entities-resuming-work">Media minister announces mechanism for issuing permits to entities resuming work</a></div>
                    <div class="body"><p style="padding: 5px 0;">Apr 20, 2020</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/region/un-seeks-90-m-mideast-children-virus-deepens-poverty"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/MIddle-East.png?itok=nrPXfMbb"/></a></div>
                                        <div class="title"><a href="/news/region/un-seeks-90-m-mideast-children-virus-deepens-poverty">UN seeks $90 m for Mideast children as virus deepens poverty</a></div>
                    <div class="body"><p style="padding: 5px 0;">Apr 20, 2020</p></div>
                </div>
                            <div class="row">
                                            <div class="image"><a href="/news/local/safadi-arab-counterparts-discuss-joint-action-facing-pandemic"><img alt=""src="http://jordantimes.com/sites/default/files/styles/section_left_col/public/Ayman%20Safadi_5.jpg?itok=r70PpGIR"/></a></div>
                                        <div class="title"><a href="/news/local/safadi-arab-counterparts-discuss-joint-action-facing-pandemic">Safadi, Arab counterparts discuss joint action in facing pandemic</a></div>
                    <div class="body"><p style="padding: 5px 0;">Apr 19, 2020</p></div>
                </div>
                            <div class="row">
                                        <div class="title"><a href="/news/local/ministry-receives-over-2k-requests-restaurants-offer-food-services">Ministry receives over 2k requests from restaurants to offer food services</a></div>
                    <div class="body"><p style="padding: 5px 0;">Apr 21, 2020</p></div>
                </div>
                    </div>
            <div class="content-wrapper thetabs-tabs tab-comment">
                    </div>
    </div>  </div>
</div>
<div id="block-jtopinion-opinion" class="block block-jtopinion">

    <h2>Opinion</h2>
  
  <div class="content">
    <!-- opinion.display.block.tpl.php -->
<div id="opinion_block" class="theme-six pager-block">

			<div class="attachment">
		<div class="editorial-opinion-redo">Editorial</div>
		<div class="content2">
			<div class="title">
				<a href="/opinion/editorial/true-leadership-true-jordanian-mettle">True leadership, true Jordanian mettle</a>
			</div>
			<div class="date"><p>Saturday 11 April 2020</p></div>
		</div>
	</div>
		<div class="content-wrapper">
				<div class="row">
			<div class="image"><a href="/opinion/james-j-zogby/future-impact-pandemic"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/Dr.-Zogby.jpg?itok=dOIyBPh2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/james-j-zogby/future-impact-pandemic">The future impact of the pandemic</a>
				</div>
				<div class="date"><p>Apr 20, 2020</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/qais-ali-mahafzah/covid-19-time-move-applying-ecourt-service"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/qais-ali-mahafzah/covid-19-time-move-applying-ecourt-service">COVID-19: Time to move applying eCourt Service</a>
				</div>
				<div class="date"><p>Apr 20, 2020</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/mohammad-alamoush/need-national-strategy-crisis-management"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/mohammad-alamoush/need-national-strategy-crisis-management">The need for a national strategy on crisis management</a>
				</div>
				<div class="date"><p>Apr 20, 2020</p></div>
			</div>
		</div>
				<div class="row">
			<div class="image"><a href="/opinion/yazan-ahmad-al-ajlouni/cost-deferred-care-we-cannot-pause-our-healthcare-system"><img alt="" src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/avatar.png?itok=n3EdaoF2" /></a></div>
			<div class="content2">
				<div class="title">
					<a href="/opinion/yazan-ahmad-al-ajlouni/cost-deferred-care-we-cannot-pause-our-healthcare-system">The cost of deferred care: We cannot pause our healthcare system</a>
				</div>
				<div class="date"><p>Apr 20, 2020</p></div>
			</div>
		</div>
			</div>
</div>
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4538559108635513"
     data-ad-slot="7136823382"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
<div id="block-simplenews-5" class="block block-simplenews">

    <h2>Newsletter</h2>
  
  <div class="content">
          <p>Get top stories and blog posts emailed to you each day.</p>
  
      <form class="simplenews-subscribe" action="/news/features/confusion-seizure-strokes-how-covid-19-may-affect-brain" method="post" id="simplenews-block-form-5" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Subscribe" class="form-submit" /><input type="hidden" name="form_build_id" value="form-kb-FROredXj-2DjpxjxR7dR0YmtfOUkAVBtiYPQIF-A" />
<input type="hidden" name="form_id" value="simplenews_block_form_5" />
</div></form>  
  
  
    </div>
</div>
<div id="block-jtnews-youtube" class="block block-jtnews">

    <h2>Videos</h2>
  
  <div class="content">
    	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/surprise-visit-0"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_27.jpg?itok=nbFU2Onq" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/surprise-visit-0">Surprise visit</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/his-majesty-king-abdullah-visits-baqura"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_26.jpg?itok=usEW4TeR" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/his-majesty-king-abdullah-visits-baqura">His Majesty King Abdullah visits Baqura</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/prime-ministry-produces-video-ahead-london-conference"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_25.jpg?itok=QyXo1uJE" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/prime-ministry-produces-video-ahead-london-conference">Prime Ministry produces video ahead of London conference</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_24.jpg?itok=76lmeYoH" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/jordanians-protest-income-tax-draft-law-early-saturday">Jordanians protest income tax draft law early Saturday</a></div>
	</div>
	<div class="div-video div-video-odd">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/guitar-concert"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_23.jpg?itok=t_TBgBIQ" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/guitar-concert">Guitar Concert</a></div>
	</div>
	<div class="div-video div-video-even">
		<div class="div-video-img">
			<div class="div-video-img-video-play"><a href="/news/local/three-dead-serious-head-crash"><i class="fa fa-play-circle-o"></i>
</a></div>
			<img data-src="http://jordantimes.com/sites/default/files/styles/thumbnail/public/hqdefault_21.jpg?itok=FbmCDy9T" src="/sites/all/modules/lazyloader/image_placeholder.gif" alt="" />
		</div>
		<div class="div-video-title"><a href="/news/local/three-dead-serious-head-crash">Three dead in serious head-on crash</a></div>
	</div>
   </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer">
        <div class="container">
              <div class="region region-footer-top">
    <div id="block-views-ab-block-1" class="block block-views">

    <h2>The Jordan Times</h2>
  
  <div class="content">
    <div class="view view-ab view-id-ab view-display-id-block_1 view-dom-id-817e6f3e8f05b984493a1e699731f232">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <p>The Jordan Times is an independent English-language daily published by the Jordan Press Foundationsince October 26, 1975. The Jordan Press Foundation is a shareholding company listed on the Amman Stock Exchange.</p>
    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-about" class="block block-menu">

    <h2>Pages</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/static/about-us">About us</a></li>
<li class="leaf"><a href="/form/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/static/advertise">Advertise</a></li>
<li class="last leaf"><a href="/static/whats">What&#039;s On</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-sections" class="block block-menu">

    <h2>Sections</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/region">Region</a></li>
<li class="leaf"><a href="/news/world"> World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="last leaf"><a href="http://144.76.118.231/news/2015">2015</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-tools" class="block block-menu">

    <h2>Sections2</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/news/sports">Sports</a></li>
<li class="leaf"><a href="/news/features">Features</a></li>
<li class="leaf"><a href="/opinion">Opinion</a></li>
<li class="last leaf"><a href="/news/letters">Letters</a></li>
</ul>  </div>
</div>
<div id="block-block-6" class="block block-block">

    <h2>Contact us</h2>
  
  <div class="content">
    <p>To send your articles , please do email : <a href="/cdn-cgi/l/email-protection#4c29282538233e0c26233e282d22382521293f622f2321"><span class="__cf_email__" data-cfemail="acc9c8c5d8c3deecc6c3dec8cdc2d8c5c1c9df82cfc3c1">[email&#160;protected]</span></a></p>
<p>call us : +962 6 5600-800</p>
<p>ext. 2392</p>
  </div>
</div>
<div id="block-block-4" class="block block-block">

    
  <div class="content">
    <a href="https://www.facebook.com/thejordantimes" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/jordantimes" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/thejordantimes" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.google.com/store/apps/details?id=dot.jo.jordantimes&hl=en" target="_blank"><i class="fa fa-android"></i></a>
<a href="https://itunes.apple.com/jo/app/jordan-times/id669486537?mt=8" target="_blank"><i class="fa fa-apple"></i></a>  </div>
</div>
  </div>
              <div class="region region-footer-bottom">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Copyright © 2020 The Jordan News. All Rights Reserved.<span style="display: none;"><br />Powered By: <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #faa61a;">Accu</span><span style="color: #0f5da9;">Solutions</span></a> <a href="http://www.accusolutions.net" target="_blank" title="AccuSolutions Amman Jordan Web Design and Mobile Applicaiton Development"><span style="color: #8b8c8d;">Web Development &amp; Mobile Applications</span></a></span></p>
<!--[if gte IE 8]><style>#block-block-4{float:right; margin: 15px 64px 0 0;}</style><p><![endif]-->
  </div>
</div>
  </div>
        </div>
    </div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7494893-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27818201-1']);
  _gaq.push(['_setDomainName', 'jordantimes.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63727706-1', 'auto');
  ga('send', 'pageview');

</script>        <noscript>
        <style type="text/css" media="all">
          img[data-src] { display: none !important; }
        </style>
      </noscript><script type="text/javascript" src="https://cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
      (function ($) {
        Drupal.behaviors.lazyloader = {
          attach: function (context, settings) {
            $("img[data-src]").lazyloader({distance: 0, icon: "/sites/all/modules/lazyloader/loader/loader-7.gif" });
          }
        };
      }(jQuery));
//--><!]]>
</script>
</body>
</html>
